Zend Framework 1.0.0 Production Release

Wow, many framework for PHP get mature and stable. One of them is Zend Framework, already reach 1.0.0 version Unfortunately I still stick with PHP4 not ready yet for PHP5 since Zend Framework only for PHP5. Maybe this framework will ‘force’ me to use PHP5 in production (not in cgi style hehehehe) From Zend Framework …

More

Autopatcher, cure my explorer.exe error

Yesterday I bought a PC Magazine, two DVD provided and today I have chance to install one of the software : Autopatcher I installed November 2006 Full Dont know why my explorer.exe error get fix plus true type font enhance . Since autopatcher is offline version of windows update I can’t tell which one fix …

More